nginx爆出新漏洞 最低限度可造成DDos攻击

5月9日消息:国内某安全厂商称HTTP代理服务器nginx爆出远程栈缓冲区溢出漏洞,攻击者利用此漏洞可能造成栈溢出,从而执行任意代码,最低限度可造成拒绝服务攻击。目前,官方已经发布安全公告以及相应补丁,提醒广大站长及时修补此漏洞。

nginx是一款流行的HTTP及反向代理服务器,同时也[……]

阅读全文